Startseite » Katalog » FAQ Ihr Konto | Warenkorb | Kasse

FAQ's anzeigen
 


FAQ - Sicherheit der Scripte

  1. Folgende Scripte sollten nicht verwendet werden oder auf der jeweilig aktuellsten Version:

    Folgende Scripte sollten nicht verwendet werden oder auf der jeweilig aktuellsten Version:
    Aufzählung ist nicht nach ABC Sortiert!



    Joomla inkl. Module (früher Mambo):
    jeweils die aktuellste Version.
    zu finden unter http://www.joomlaos.de/
    Unnötige Module sollten aus Sicherheitsgründen nach Möglichkeit nicht installiert werden!

    ViPER Guestbook:
    Gemäss Hersteller sollte dieses Script nicht mehr verwendet werden
    -> It's strongly recommended to uninstall the script!
    Bitte löschen Sie das Gästebuch auf dem Server und suchen Sie nach einer Alternative

    Alle Data Becker Programme:
    Data Becker Programme dürfen aus Sicherheitsgründen nicht auf unseren Hostings verwendet werden



    xt:Commerce Shop:
    jeweils in der aktuellsten Version
    zu finden unter xt:Commerce.de

Weiter
Parse Time: 0.053s